Results 1 to 2 of 2
 0 Attachment(s)    

Thread: Problem with an ea

  1. #1
    Junior Member
    Join Date
    Mar 2013
    Posts
    2

    Default Problem with an ea

    Hello,

    First : I'm sorry i just speak a little bit english... so sorry for my bad english.

    I have an ea (theBestEa.ex4) but now, it don't want to run properly...
    On MT4, on journal it's write : 2013.06.20 12:17:13 HistoryBase: invalid database header for 'EURJPY1'

    What is that?

    Perhaps i'm not in the good place for this question....

    Thanks a lot fot your futur response.

    Stotzman

    P.S.
    I want also make my own ea, but now, i don't have time for that, but when i have made it, i must post it here.

  2. #2

    Default

    Hi, please take a look at this thread. If you are interested, feel free to write me an email and we'll do the work, no problem for us...

Similar Threads

  1. Help- SL problem
    By shabeer.a100 in forum Softwares
    Replies: 1
    Last Post: 09-12-2013, 15:00
  2. Help- SL problem
    By shabeer.a100 in forum MQL programming
    Replies: 6
    Last Post: 11-23-2012, 03:37
  3. Help- SL problem
    By shabeer.a100 in forum Ideas for expert advisors
    Replies: 1
    Last Post: 11-22-2012, 03:07
  4. Help- SL problem
    By shabeer.a100 in forum Scripts and other tools
    Replies: 0
    Last Post: 11-21-2012, 13:57
  5. Problem with my EA
    By veon87 in forum Ideas for expert advisors
    Replies: 0
    Last Post: 09-16-2010, 20:39

Tags for this Thread

coding, eurjpy, ex4, free, mt4, real, time

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •